Tarifwechsel bei der Telekom – nicht unproblematisch aber man lernt ja nie aus

WP_20151221_12_13_33_Pro_LIIch war immer zufriedener Telekom-Kunde im Tarif Magenta Zuhause S Hybrid. Nun wurde auch in unserem Ort das Internet ausgebaut und ab Anfang/Mitte Dez.2016 sollte es losgehen mit den Schaltungen.
Ich hatte mich dazu bereits im Nov.2016 bei der Telekom erkundigt und wechselte schonmal auf Magenta Zuhause M Hybrid (2). Die 2 in Klammern bedeutet in meinem Fall, das der LTE-Zugang am Hybrid-Router schonmal auf 50000kbit heraufgeschaltet wurde.
So, am 07.12.16 habe ich dann den Tarifwechsel auf Magenta M Hybrid in Auftrag gegeben, also mit VDSL 50-Leitung. Schaltungstermin 02.01.17.

Das wurde auch gemacht, doch die gemessene Geschwindigkeit stellt mich garnicht zufrieden!!
Denn nach mehreren Test´s komme ich auf Werte zwischen 20 und 25.000kBit. Upload-Werte sind o.k. Pingzeiten sind auch sehr hoch ,teilweise 80-100ms.
Schalte ich im Router das LTE ab, sind die Werte noch schlechter und entsprechen eher einer 16000er-Leitung, wie ich sie mit Magenta S hatte.
Das zeigt mir auch der Router so an. Hier wird eine Leitungskapazität von 100.000kBit angezeigt, der Router ist aber nur mit 17000kBit synchronisiert.

Nun ist meine Vermutung, das man bei der Telekom zwar die Leitung hochgeschaltet hat, den Zugang aber nicht.

Ich habe also gleich 1 Tag nach Schaltung eine Störungsmeldung bei der Telekom aufgeben müssen. 4 Tage später und nach vermehrtem Wissensaustausch im Telekom-hilft Forum und einem anderen speziefischem Forum kam ich langsam zu dem Schluss, das hier wohl tatsächlich ein sogenanntes VDSL-Vectoring-Fallbackprofil vorliegt.

Ich muss gestehen, ich hatte selbst noch nie davon gehört. Bei diesem Fallbackprofil fällt die Sychronisation wohl auf einen Mindestwert herunter, damit der Kunde trotzdem noch online bleibt. Wie ein Notprogramm quasi. Das ganze soll wohl aber in erster Linie bei Routern auftreten, die kein Vectoring unterstützen! Bei mir lag ein Fehler in der Leitung vor, was zu diesem Vectoring Fallback führte.

Schliesslich wurde durch einen Leitungstechniker der Telekom meine Leitung neu konfiguriert (vermutlich Leitungsreset) und danach war mein Router plötzlich mit 100.000 kBit synchronisiert.

Jetzt konnte ich auch meinen gebuchten Tarif mit einer VDSL50-Leitung voll nutzen. 😀

 

Advertisements

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s